#1  
Alt 30.10.2017, 14:11
Nikodemus Nikodemus ist offline männlich
Benutzer
 
Registriert seit: 27.03.2009
Beiträge: 14
Standard Falsche Suchergebnisse

Hallo zusammen,

ich habe Probleme mit der Suchfunktion: in keinem Suchergebnis ist der gesuchte Begriff enthalten. Was läuft da falsch?

Nikodemus
Mit Zitat antworten
  #2  
Alt 30.10.2017, 14:43
Benutzerbild von Xtine
Xtine Xtine ist offline weiblich
Administrator
 
Registriert seit: 16.07.2006
Ort: z' Minga [Mail: chatty1@gmx.de]
Beiträge: 18.305
Standard

Hallo Nikodemus,

um Dir helfen zu können brauchen wir schon etwas detailliertere Angaben als blos "funktioniert nicht".


Wo hast Du gesucht? Hier in der Forensuche?
Welche Suchbegriffe hast Du eingegeben?
Welche Suchfunktion hast Du genutzt? Nur das kleine Eingabefeld oder die erweiterte Suche?
Hast Du das Ergebnis nach Themen oder nach Beiträgen anzeigen lassen?

Hilfe zur Nutzung der Forensuche findest Du auch in diesen Themen:

Durchsuchen von Foren und Themen
oder
hier unter Suchfunktion und Suchmaschinen
__________________
Viele Grüße .................................. .
Christine
.. .............
Wer sich das Alte noch einmal vor Augen führt, um das Neue zu erkennen, der kann anderen ein Lehrer sein.
(Konfuzius)

Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Alle Zeitangaben in WEZ +1. Es ist jetzt 20:08 Uhr.