Zurück   Ahnenforschung.Net Forum > Software und Technik > Internet, Homepage, Datenbanken
Hier klicken, falls Sie Ihr Kennwort vergessen haben.

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #41  
Alt 26.03.2021, 16:22
Benutzerbild von ReReBe
ReReBe ReReBe ist offline männlich
Erfahrener Benutzer
 
Registriert seit: 22.10.2016
Ort: Berlin
Beiträge: 1.605
Standard

Hallo Volker,

der Link funktioniert nur, wenn Du Dich zuvor registriert und angemeldet hast. Wie das geht, ist hier beschrieben: https://www.pommerscher-greif.de/genpol.html

Gruß
Reiner
Mit Zitat antworten
  #42  
Alt 26.03.2021, 16:44
Benutzerbild von Andre_J
Andre_J Andre_J ist offline
Erfahrener Benutzer
 
Registriert seit: 20.06.2019
Beiträge: 657
Standard

Zitat:
Zitat von ReReBe Beitrag anzeigen
Hallo Volker,

der Link funktioniert nur, wenn Du Dich zuvor registriert und angemeldet hast. Wie das geht, ist hier beschrieben: https://www.pommerscher-greif.de/genpol.html

... und nicht verzweifeln, wenn keine Bestätigungsmail kommt. Zugang zu Metryki.GenBaza hast du auch ohne diese.

Gruß,
Andre_J
Mit Zitat antworten
  #43  
Alt 26.03.2021, 17:01
Hellwig Hellwig ist offline männlich
Benutzer
 
Registriert seit: 15.06.2017
Ort: Hamburg
Beiträge: 5
Standard

Hallo,

vielen Dank für die Hilfe!

LG, Volker
Mit Zitat antworten
  #44  
Alt 26.03.2021, 17:16
Juergen Juergen ist offline
Erfahrener Benutzer
 
Registriert seit: 18.01.2007
Beiträge: 5.186
Standard

Hallo Volker.

Ich stell Dir einfach den Scan ein, erstmal dürfte Dir der ja reichen.

Ist es der gewünschte Scan?

VG Juergen
Angehängte Grafiken
Dateityp: jpg 217.jpg (254,3 KB, 19x aufgerufen)

Geändert von Juergen (26.03.2021 um 17:18 Uhr)
Mit Zitat antworten
  #45  
Alt 26.03.2021, 17:29
Hellwig Hellwig ist offline männlich
Benutzer
 
Registriert seit: 15.06.2017
Ort: Hamburg
Beiträge: 5
Standard

Lieber Jürgen,

vielen, vielen Dank!

Beste Grüße,

Volker
Mit Zitat antworten
  #46  
Alt 31.03.2021, 19:28
chris042 chris042 ist offline
Benutzer
 
Registriert seit: 13.03.2021
Beiträge: 7
Standard

Kann man auf Metryki.GenBaza.pl noch zugreifen oder ist das ein problem auf meiner Seite? Es wird nichts mehr angezeigt..

Code:
                               Zawartość albumu                : Root

                             brak plików w wybranym katalogu
Mit Zitat antworten
  #47  
Alt 31.03.2021, 19:32
chris042 chris042 ist offline
Benutzer
 
Registriert seit: 13.03.2021
Beiträge: 7
Standard

Oh, mein Fehler.. Polnisch müsste man können.

Zitat:
Technische Probleme

Wir ziehen auf einen neuen Server um. Eigentlich sind wir schon umgezogen, aber einige Dinge funktionieren nicht richtig. Leider stellen wir, sobald wir eine Sache repariert haben, fest, dass eine andere nicht mehr funktioniert, oder wir stellen fest, dass sie die ganze Zeit nicht funktioniert hat. Wir bitten um Entschuldigung und um Ihre Geduld.
Mar 31, 2021, 1:23 PM
übersetzt mit deepL
Mit Zitat antworten
  #48  
Alt 15.04.2021, 08:24
Ute69 Ute69 ist offline weiblich
Erfahrener Benutzer
 
Registriert seit: 17.03.2012
Ort: Troisdorf
Beiträge: 902
Standard

Es klappt mit metryki immer noch nicht. Schade abwarten


Gruß Ute
Mit Zitat antworten
  #49  
Alt 15.04.2021, 08:47
Benutzerbild von Xtine
Xtine Xtine ist offline weiblich
Administrator
Themenstarter
 
Registriert seit: 16.07.2006
Ort: z' Minga [Mail: chatty1@gmx.de]
Beiträge: 25.257
Standard

Hallo Ute,

ich habe keine Probleme!

Allerdings funktioniert bei mir der Login immer schon NUR, wenn ich die Seite in polnisch anzeigen lasse! Schalte ich um auf englisch, geht nichts!
__________________
Viele Grüße .................................. .
Christine
.. .............
Wer sich das Alte noch einmal vor Augen führt, um das Neue zu erkennen, der kann anderen ein Lehrer sein.
(Konfuzius)

Mit Zitat antworten
  #50  
Alt 15.04.2021, 17:59
Juergen Juergen ist offline
Erfahrener Benutzer
 
Registriert seit: 18.01.2007
Beiträge: 5.186
Standard

Hallo Ute69,

klappte das Login bei Dir denn schon mal früher?
Denn bei mir funktioniert auch alles wieder.

Login über Sprache polnisch, dann registrierte Emailadresse und Passwort eingeben, fertig.
Sparche Englisch beim Login wurde abgeschafft, das geht nun sowie so nicht mehr,
wird aber noch angezeigt.
Mir ging es wie Xtine, als englisch noch gehen sollte, funktionierte es nicht, nur mit Auswahl polnisch.

Falls Du in Deinem Browser die Login-Daten gespeichert hast, kannst Du das prüfen z.B. im FireFox
unter Zugangsdaten & Passwörter oben rechts bei den 3 waagerechten Strichen im Fire Fox.
Im Internet Explorer von Microsoft sollte das auch ähnlich sein.

Viele Grüße
Juergen

Geändert von Juergen (15.04.2021 um 18:05 Uhr)
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Alle Zeitangaben in WEZ +2. Es ist jetzt 09:47 Uhr.