Zurück   Ahnenforschung.Net Forum > Interna > Rund um dieses Forum
Hier klicken, falls Sie Ihr Kennwort vergessen haben.

Hinweise

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #51  
Alt 04.04.2019, 11:06
Dorothea Dorothea ist offline weiblich
Erfahrener Benutzer
 
Registriert seit: 01.03.2008
Ort: Berliner Umland
Beiträge: 1.405
Standard

Hallo Christine,


dass ich kürzlich eine Benachrichtigung zum Berlin- und Posen-Unterforum erhielt, war wohl tatsächlich eher ein "merkwürdiger Zufall", denn heute gab es zumindest im Berlin-Forum einen neuen Beitrag und es funktionierte wieder nicht. Schlesien hatte ich gelöscht, aber heute stand es wie von Geisterhand dennoch wieder drin. Nun glaube auch ich, dass die Foren-Software an Alzheimer leidet oder was auch immer? Kann es gar sein, dass in der System-Administration der Software eine max. Zahl hinterlegt ist für die Menge an allen Abo's, die man haben kann? (Also auch Themen, zu denen man irgendwann mal geschrieben hat)? Ich habe mal gefühlte 100 solcher Abo's gelöscht. Allerdings glaube ich nicht wirklich, dass das eine Rolle spielt. Dann wollen wir mal hoffen, dass der Fehler doch noch gefunden wird.


Grüße Dorothea
__________________

Es sind die Lebenden, die den Toten die Augen schließen. Es sind die Toten, die den Lebenden die Augen öffnen.
--------------------------------------------------------



Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Alle Zeitangaben in WEZ +2. Es ist jetzt 16:50 Uhr.