Zurück   Ahnenforschung.Net Forum > Allgemeine Diskussionsforen > Lese- und Übersetzungshilfe
Hier klicken, falls Sie Ihr Kennwort vergessen haben.

Hinweise

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #1  
Alt 17.03.2012, 20:58
insa_ly insa_ly ist offline weiblich
Benutzer
 
Registriert seit: 09.03.2010
Ort: NRW
Beiträge: 48
Standard Sterbeeintrag von 1804

Quelle bzw. Art des Textes: Kirchenbuch
Jahr, aus dem der Text stammt: 1804
Ort/Gegend der Text-Herkunft: Landgemeinde Liebemühl, Kr. Osterode/Ostpr.



Hallo,

ich war heute bei den Mormonen lesen und war recht überfordert

Ich durfte Fotos machen, jedoch gab die Digitalkamera direkt zu Anfang den Geist auf und ich habe mit dem Handy fotografiert.
Ich hoffe, die Auflösung ist noch lesbar.

Es geht hier um den 2. Eintrag.

Links lese ich, dass das Begräbnis am 21. April stattfand.
Name: Jacob (evtl. Kaminski?)
3. Spalte: gest. am 18. April
4. Spalte Alter? schwer leserlich, 97? schwer vorstellbar.

Für Hilfe vielen Dank.

Liebe Grüße
Angehängte Grafiken
Dateityp: jpg JacobKaminski.jpg (68,8 KB, 37x aufgerufen)
Mit Zitat antworten
  #2  
Alt 18.03.2012, 06:23
Tirola Tirola ist offline männlich
Erfahrener Benutzer
 
Registriert seit: 24.12.2011
Ort: Tirol
Beiträge: 345
Standard

guten Morgen,
also beim Alter hätte ich eher 47 gesehen.
__________________
schöne Grüße
Wolfgang
Mit Zitat antworten
  #3  
Alt 18.03.2012, 10:29
Benutzerbild von henrywilh
henrywilh henrywilh ist offline männlich
Erfahrener Benutzer
 
Registriert seit: 13.04.2009
Ort: Weserbergland
Beiträge: 10.783
Daumen hoch

[quote=insa_ly;515522
Ich durfte Fotos machen, jedoch gab die Digitalkamera direkt zu Anfang den Geist auf und ich habe mit dem Handy fotografiert.
[/quote]

Nur nebenbei:
Das ist mir auch passiert! (Die Handy-Aufnahmen konnte man vergessen)
"Was soll uns das lernen?" Immer genug Batterien mitnehmen!
__________________
Schöne Grüße
hnrywilhelm
Mit Zitat antworten
  #4  
Alt 18.03.2012, 16:17
insa_ly insa_ly ist offline weiblich
Benutzer
Themenstarter
 
Registriert seit: 09.03.2010
Ort: NRW
Beiträge: 48
Standard

Naja .... Batterien hatte ich vorsorglich genug mitgenommen.
Es war die Kamera, die nicht mehr wollte
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Alle Zeitangaben in WEZ +2. Es ist jetzt 08:22 Uhr.