Zurück   Ahnenforschung.Net Forum > Interna > Rund um dieses Forum
Hier klicken, falls Sie Ihr Kennwort vergessen haben.

Hinweise

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #31  
Alt 05.12.2016, 17:52
Benutzerbild von Frank K.
Frank K. Frank K. ist offline männlich
Erfahrener Benutzer
 
Registriert seit: 22.11.2009
Ort: Crailsheim
Beiträge: 1.127
Standard

Zitat:
Zitat von Pirol Beitrag anzeigen
...vielleicht sollten wir wieder zum alten Anbieter wechseln. ...
Hallo Pirol,

bevor Du irgendwelche Schnellschüsse machst und hier Parolen in die Welt setzt, solltest Du den Leuten erst einmal die Chance geben, zu analysieren, wodurch dieses Problem verursacht wurde. Es wird bestimmt schon nach dem Fehler gesucht.

Es können hier auch Gründe vorliegen, die auch bei anderen Betreibern auftreten könnten und extern verursacht worden sind.

Auf jeden Fall wünschen wir doch alle, dass alles weiterhin funktioniert!

Viele Grüße

Frank
__________________
Gegenwart ist die Verarbeitung der Vergangenheit zur Erarbeitung der Zukunft
Mit Zitat antworten
  #32  
Alt 05.12.2016, 19:39
derteilsachse derteilsachse ist offline männlich
Gesperrt
 
Registriert seit: 28.10.2013
Ort: Franken
Beiträge: 1.287
Standard

Hallo zusammen
jetzt muß ich was ganz bemerkenswertes berichten.
Ich wohne unter meinen Büroräumen.
Da ich auf eine wichtige Antwort im Forum warte> habe ich heute im Büro laufend nachgeschaut!
Und oft bin ich rausgeschmissen worden: Anfrage Ahnen.net dauert zu lange.
Dann heute keine 10 min später habe ich meinen Laptop angeschmissen> ruckzuck war der Seitenaufbau da!
Das ist mir schon seit 4 Tagen aufgefallen> während viele User klagten > ich konnte nicht klagen.
Wohlgemerkt> am privaten Laptop konnte ich nicht klagen> im Büro hatte ich die geschilderten Probleme auch in den letzten Tagen.

Ich bin wahrlich kein Computerexperte!!!

Ich versuch nur logisch zu denken:
1. Beide Computer (Büro und Laptop) arbeiten mit Windows7 als Betriebssystem> daran kann es wohl nicht liegen?
2. Beide Computer sind mit dem selben Router-Typ der Telekom verbunden; je ein Router im Büro und privat> wurde erst vor 4 Wochen installiert. Also kann es auch nicht am Router liegen?

Nun fragte ich mich: wo ist der Unterschied zwischen Büro und Privat?
Könnte es sein, dass es mit einem Virenscannner zusammenhängt?
Im Büro ist es Avast+ firefox > auf dem Laptop aber habe ich nur den Microsoft Security Essentials.
? > keine Ahnung, nur ein Gedankengang von mir!
viele Grüße
Reinhard
Mit Zitat antworten
  #33  
Alt 07.12.2016, 13:28
offer offer ist offline
Erfahrener Benutzer
 
Registriert seit: 20.08.2011
Beiträge: 1.368
Standard

Hallo Reinhard!

Zitat:
Zitat von derteilsachse Beitrag anzeigen
...
Nun fragte ich mich: wo ist der Unterschied zwischen Büro und Privat?
Könnte es sein, dass es mit einem Virenscannner zusammenhängt?
Im Büro ist es Avast+ firefox > auf dem Laptop aber habe ich nur den Microsoft Security Essentials.
...
Das denke ich eher nicht.
Da ich keinen Virenscanner nutze und trotzdem häufig in das time out laufe, andere Seiten aber zur gleichen Zeit problemlos angezeigt werden, wird das Problem doch eher auf der Serverseite liegen.
__________________
This is an offer you can't resist!
Mit Zitat antworten
  #34  
Alt 07.12.2016, 14:03
Benutzerbild von fps
fps fps ist offline männlich
Erfahrener Benutzer
 
Registriert seit: 07.01.2010
Ort: Lüneburg
Beiträge: 1.315
Standard

Hallo Reinhard,

im ersten Moment könnte man schon an die Kombination Browser/Virenscanner denken (ich benutze die gleiche Kombination). Ich hatte ja auch schon mein W-LAHM im Verdacht.

Andererseits: warum braucht es dann manchmal lange und manchmal geht es im Nu? Und warum sind andere Seiten nicht betroffen? Ich denke eher, dass du am Laptop gerade mal einen "schnellen Moment" erwischt hast.
__________________
Gruß, fps
Fahndung nach: Riphan/Rheinland (vor 1700); Scheer/Grevenbroich und Umgebung; Bartolain / Bertulin, Nickoleit (und Schreibvarianten), Kammerowski / Kamerowski, Atrott /Atroth, Kawlitzki, Obrikat - alle Ostpreußen, Region Gumbinnen
Mit Zitat antworten
  #35  
Alt 07.12.2016, 14:11
Benutzerbild von Matthias Möser
Matthias Möser Matthias Möser ist offline männlich
Erfahrener Benutzer
 
Registriert seit: 14.08.2011
Ort: Seit 1967 mit Unterbrechung 1985/86 in Baden-Baden in 69412 Eberbach/Neckar
Beiträge: 2.175
Standard

So ist es, es scheint ein Serverproblem zu sein. Bei mir kommt beim Drücken des Antwortbuttons beim Einstellen von Beiträgen oder Antworten auf Mitforscher die Nachricht "Netzwerk-Zeitüberschreitung":
Auf meinem Rechner komme ich auf alle anderen Seiten bei tante google ohne Probleme, nur hier hängt´s...

Man muß sich halt in Geduld üben....

Gruß
Matthias
__________________
Suche nach:
Gernoth in Adelnau, Krotoschin, Sulmierschütz (Posen)
und Neumittelwalde/Kruppa (Schlesien)
Spaer/Speer in Maliers, Peisterwitz, Festenberg, Gräditz u. Schweidnitz (Schlesien)
Benke in Reichenbach, Dreissighuben, Breslau (Schlesien)
Aust in Ernsdorf, Peterswaldau, Bebiolka in Langenbielau (Schlesien)
Burkhardt in Nieder-Peterswaldau (Schlesien)
Schmidt in Nesselwitz u. Wirschkowitz im Kreis Militsch (Schlesien)
Mit Zitat antworten
  #36  
Alt 07.12.2016, 19:56
Benutzerbild von Matthias Möser
Matthias Möser Matthias Möser ist offline männlich
Erfahrener Benutzer
 
Registriert seit: 14.08.2011
Ort: Seit 1967 mit Unterbrechung 1985/86 in Baden-Baden in 69412 Eberbach/Neckar
Beiträge: 2.175
Standard

Juhu, es läuft wieder.....

Danke den Computerfachleuten.


Gruß
Matthias
__________________
Suche nach:
Gernoth in Adelnau, Krotoschin, Sulmierschütz (Posen)
und Neumittelwalde/Kruppa (Schlesien)
Spaer/Speer in Maliers, Peisterwitz, Festenberg, Gräditz u. Schweidnitz (Schlesien)
Benke in Reichenbach, Dreissighuben, Breslau (Schlesien)
Aust in Ernsdorf, Peterswaldau, Bebiolka in Langenbielau (Schlesien)
Burkhardt in Nieder-Peterswaldau (Schlesien)
Schmidt in Nesselwitz u. Wirschkowitz im Kreis Militsch (Schlesien)
Mit Zitat antworten
  #37  
Alt 07.12.2016, 20:00
derteilsachse derteilsachse ist offline männlich
Gesperrt
 
Registriert seit: 28.10.2013
Ort: Franken
Beiträge: 1.287
Standard

Hallo zusammen
ich weiß es nicht, und mein Software-Warter auch nicht!!!
Folgendes: ich habe ein Netzwerk und bei den Computern in den Räumen traten gehäuft wiederkehrende Probleme mit der Verbindung zur SQL-Datenbank auf. Vor 4 Wochen deaktivierte mein Software-Warter eben Avast und Firefox und aktivierte dafür Microsoft Security Essentials, aber in meinem privaten Büro haben wir es vergessen.
Seit dem haben wir an den anderen Computern kein Problem mehr. Zufall?
Ich werde mal überprüfen, ob es bei Seitenaufbauproblemen bei Ahnen.net dann zeitgleich auf den anderen Computern das selbe Problem gibt.

Dann noch ein interessantes Phänomen: ich war zeitgleich telefonisch in Kontakt mit einem User (wir wollten über einen # diskutieren): bei ihm dauerte der Seitenaufbau lange, bei mir kein Problem gewesen!

Fazit: ein seltsames Phänomen?
viele Grüße
Reinhard

@ fps: nein, es war nicht ein zufälliger "schneller Moment" auf dem Laptop.
Bevor ich meinen # am 5.12. schrieb, da habe ich schon die # vom ersten Einstellen hier verfolgt.
Mit Zitat antworten
  #38  
Alt 08.12.2016, 11:21
offer offer ist offline
Erfahrener Benutzer
 
Registriert seit: 20.08.2011
Beiträge: 1.368
Standard

Hm, neuerdings tritt diese Fehlermeldung häufiger auf:



Wenn dann die Seite erneut aufgerufen wird, ist man ausgelogged.

Nervig das ganze...
__________________
This is an offer you can't resist!
Mit Zitat antworten
  #39  
Alt 08.12.2016, 16:59
Benutzerbild von fps
fps fps ist offline männlich
Erfahrener Benutzer
 
Registriert seit: 07.01.2010
Ort: Lüneburg
Beiträge: 1.315
Standard

Das hatte ich hier noch nicht, allerdings ist mir Ähnliches bei anderen Webseiten in letzter Zeit quergekommen.
__________________
Gruß, fps
Fahndung nach: Riphan/Rheinland (vor 1700); Scheer/Grevenbroich und Umgebung; Bartolain / Bertulin, Nickoleit (und Schreibvarianten), Kammerowski / Kamerowski, Atrott /Atroth, Kawlitzki, Obrikat - alle Ostpreußen, Region Gumbinnen
Mit Zitat antworten
  #40  
Alt 11.12.2016, 23:13
Benutzerbild von Xtine
Xtine Xtine ist offline weiblich
Administrator
 
Registriert seit: 16.07.2006
Ort: z' Minga [Mail: chatty1@gmx.de]
Beiträge: 22.537
Standard

Hallo,

wie ich zwischenzeitlich erfahren habe, hatten wir einen Hackerangriff aus Frankreich, der aber erfolgreich abgewehrt wurde.

Bitte laßt es uns wissen, falls es immer noch hakt.
__________________
Viele Grüße .................................. .
Christine
.. .............
Wer sich das Alte noch einmal vor Augen führt, um das Neue zu erkennen, der kann anderen ein Lehrer sein.
(Konfuzius)

Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
langsam

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Alle Zeitangaben in WEZ +2. Es ist jetzt 13:07 Uhr.